gadzety francuskie

Clio 3 problem z dźwiękami w przednim zawieszeniu

Moderator: Grupa Moderatorów

ODPOWIEDZ
Lotarbu
Bywalec
Bywalec
Posty: 1
Rejestracja: niedziela, 1 grudnia 2019, 16:03
Renault: Clio 3
Silnik: 1.5 dci 68km

Clio 3 problem z dźwiękami w przednim zawieszeniu

Post autor: Lotarbu » niedziela, 1 grudnia 2019, 16:13

Moi drodzy
Wczoraj w moim Clio 3 dci 68 km 2006r wystąpił problem. Z przedniego zawieszenia (myśle ze z lewej strony ), wydobywa się metaliczny dźwięk, jakby pociag jechał po szynach, metalicznie tarcie. Występuje to co jakiś czas tzn co któreś ruszanie i tylko przy wolnych prędkościach / przed 5,10,30 sek i przestaje ale przy wolnej jeździe , gdy samochód się rozpędzi problem znika. Nie zauważyłem powiązania z hamulcami, zmiana tonu czy natężenia dźwięku po naciśnięciu czy odpuszczeniu hamulca klocki są dobre. Opon nie zmieniałem. Problem mam od wczoraj, nagle wystąpił, w nic nie uderzyłem nic się nie stało. https://youtu.be/HFbY8t2GJHI Link z filmem który nagrałem .Bardzo proszę o opinie i pomoc :)

Awatar użytkownika
VoN
administrator
administrator
Posty: 5591
Rejestracja: wtorek, 20 maja 2008, 20:55
Renault: Koleos II 4x4 Initia
Silnik: 2.0 DCi 175KM
Gadu-Gadu: 1943314
Lokalizacja: Kutno
Kontakt:

Re: Clio 3 problem z dźwiękami w przednim zawieszeniu

Post autor: VoN » niedziela, 1 grudnia 2019, 20:30

Moim zdaniem osłona tarczy hamulcowej :P Skręć koła na maksa, za tarczą powinna być metalowa osłona, w LII często wbijały mi się tam kamienie lub inne duperele i dźwięk był podobny. Wystarczyła w osłonę popukać, lekko odgiąć, kamień wyleciał i było ok.
Pozdrawiam #1 VoN
Mój Garaż!
Koleos II Initiale Paris 2.0 DCI, Koleos I Privillage 2.0 DCI, Laguna II phII Esperience 2.0 16v, Kangoo Express 1,5 DCI, Trafic 1,9 DCI, Peugeot Partner 1.6, Kawasaki Vulcan 800 Classis, Fiat Panda
Obrazek

ODPOWIEDZ