gadzety francuskie

[Fluecne 11r] - problem z odpalaniem na zimnym silniku

Moderator: Grupa Moderatorów

ODPOWIEDZ
michal554
Bywalec
Bywalec
Posty: 1
Rejestracja: środa, 12 grudnia 2018, 08:07
Renault: Fluence - rocznik 11
Silnik: 1.6

[Fluecne 11r] - problem z odpalaniem na zimnym silniku

Post autor: michal554 » środa, 12 grudnia 2018, 08:17

[Fluence 11r] - problem z odpalaniem na zimnym silniku
Silnik 1.6 ( Beznzyna + LPG )
- Kupiłem autko w Czerwcu 2018. W Lipcu zrobiłem akumulator, rozrząd i olej + wymiana jednej cewki
Do zeszłego tygodnia auto sprawowało się super. Po postoju ponad 12 godzin na zewnątrz ( temperatura koło -2 ), auto odpaliło za 2 razem. Problem powtarza się teraz cały czas. Jeśli auto postoi dłużej jak 8 godzin to nie odpali za pierwszym razem. Zazwyczaj jest to drugie, trzecie przekręcenie kluczyka. Jeśli przytrzymam go dłużej na zapłonie ( mam wrażenie jakby się dławił albo nie miał "mocy" żeby zapalić ) to zapala. Na ciepłym silniku pali idealnie.
Był już u mechanika. Komputer pokazywał " wypadanie zapłonu ". Po zmianie cewek błąd znikł, ale sprawa odpalania pozostaje niewyjaśniona. Mechanik podejrzewał jeszcze że może pompa paliwa podaje źle paliwo na start, ale sprawdzał i podobno jest ok... Pomocy!!
Dodam że silnik pracuje dobrze, nie ma żadnych problemów z obrotami czy z szarpaniem itp

Awatar użytkownika
Maciej R21
KLUBOWICZ
KLUBOWICZ
Posty: 959
Rejestracja: środa, 21 maja 2008, 13:51
Renault: 25 V6 Injection
Silnik: Z7W
Gadu-Gadu: 3766878
Lokalizacja: Grudziądz/Pszczyna
Kontakt:

Re: [Fluecne 11r] - problem z odpalaniem na zimnym silniku

Post autor: Maciej R21 » czwartek, 13 grudnia 2018, 07:06

Ehhhh
Mechanicy i ich mądre komputery.
Prawdopodobnie wtryskiwacze gazowe przepuszczają gaz jak zmarzną. Gumki twardnieją i stąd problem. Po wyłączeniu silnika w magistrali zostaje ok. 1 bar ciśnienia. Przez noc , ten gaz przelatuje do kolektora i rano jest za bogata mieszanka żeby zapalić .
Nie uruchamiaj wogóle gazu przez jeden dzień od samego rana aż do końca jazdy . Na kolejny dzień nie powinno być problemu z odpaleniem.
Obrazek

BlackRaven
Weteran
Weteran
Posty: 912
Rejestracja: poniedziałek, 30 grudnia 2013, 22:41
Renault: Megane
Silnik: 1.6 16V

Re: [Fluecne 11r] - problem z odpalaniem na zimnym silniku

Post autor: BlackRaven » piątek, 14 grudnia 2018, 12:23

Wyczyść przepustnicę Jeśli przebieg powyżej 60 tys. km
Walczymy z raczyskiem na dziś wygrywamy

hummer27433
Bywalec
Bywalec
Posty: 3
Rejestracja: środa, 18 grudnia 2019, 09:54
Renault: Renault Fluence
Silnik: 1,6

Re: [Fluecne 11r] - problem z odpalaniem na zimnym silniku

Post autor: hummer27433 » piątek, 17 stycznia 2020, 19:33

Mam podobny problem (Renault Fluence 1.6 (bez LPG) 2012 r.). Po dłuższym postoju, silnik nie odpala za pierwszym razem, a czasami zdarza się, że dopiero za 5 razem po dodaniu gazu (zwłaszcza przy niższych temperaturach otoczenia i zwiększonej wilgotności). Po odpaleniu obroty na biegu jałowym minimalnie falują, po lekkim dodaniu gazu obroty zwiększają się, a falowanie jest bardziej widoczne, niekiedy również po lekkim dodaniu gazu obroty bardzo mocno idą w górę, tak jak by pedał gazu był wciśnięty w podłogę. Podczas jazdy ze stałą prędkością i podczas jednostajnego przyspieszania, można poczuć jak samochód na chwilę traci moc i znów zaczyna przyspieszać (tak jak by coś go dusiło, a po chwili znów się odblokowuje).

ODPOWIEDZ