Reklama francuskie

Kangoo III [Citan 14r] problem z wyciaraczkami

Moderator: Grupa Moderatorów

ODPOWIEDZ
gontekpl
Bywalec
Bywalec
Posty: 3
Rejestracja: wtorek, 11 września 2018, 16:28

Kangoo III [Citan 14r] problem z wyciaraczkami

Post autor: gontekpl » wtorek, 11 września 2018, 16:33

Witam drodzy forumowicze,

mam mały problem ze swoim Mercedesem Citanem który jest bazowany na Renault Kangoo III. Przechodząc do meritum, wycieraczki w moim aucie po włączeniu i przepracowaniu 1 albo 2 cyklów zatrzymują się na środku szyby. Gdy to następuje zmiana położenia pokrętła od wycieraczek nic nie daje, po pewnej chwili zmiana położenia gałki ponownie działa z takim samym rezultatem. Sinik wycieraczek został wymieniony na inny - używany. Co może być przyczyną takiego stanu?

Awatar użytkownika
kudlaty
Supermod
Supermod
Posty: 4441
Rejestracja: poniedziałek, 26 maja 2008, 10:03
Renault: L3GT M1Cabrio
Silnik: F4Rt K4J
Gadu-Gadu: 4403163
Lokalizacja: Lublin
Kontakt:

Re: Kangoo III [Citan 14r] problem z wyciaraczkami

Post autor: kudlaty » wtorek, 11 września 2018, 20:16

Obstawiałbym awarię w przełączniku. Jeżeli masz możliwość podmień przełącznik i sprawdź. Wymiana jest bardzo prosta a da odpowiedź

gontekpl
Bywalec
Bywalec
Posty: 3
Rejestracja: wtorek, 11 września 2018, 16:28

Re: Kangoo III [Citan 14r] problem z wyciaraczkami

Post autor: gontekpl » środa, 12 września 2018, 07:27

Sprawdzałem stany przełącznika komputerem, wszystkie wydają się być w porządku. Czy te wskazania mogą być nieprawidłowe?

Awatar użytkownika
kudlaty
Supermod
Supermod
Posty: 4441
Rejestracja: poniedziałek, 26 maja 2008, 10:03
Renault: L3GT M1Cabrio
Silnik: F4Rt K4J
Gadu-Gadu: 4403163
Lokalizacja: Lublin
Kontakt:

Re: Kangoo III [Citan 14r] problem z wyciaraczkami

Post autor: kudlaty » środa, 12 września 2018, 15:05

Wiesz, komputer może zczytywać dobrze, ale np robi się w nim chwilowe zwarcie i masz problem. Skoro silnik wymieniłeś to już raczej nic nie zostaje.

gontekpl
Bywalec
Bywalec
Posty: 3
Rejestracja: wtorek, 11 września 2018, 16:28

Re: Kangoo III [Citan 14r] problem z wyciaraczkami

Post autor: gontekpl » sobota, 15 września 2018, 13:04

Udało dojść się po schematach że problem leży w jednej z wtyczek w module USM. Przewód sygnałowy z wycieraczek był wpięty w niepoprawne złącze we wtyczce AJ.

Awatar użytkownika
BlackRaven
Weteran
Weteran
Posty: 695
Rejestracja: poniedziałek, 30 grudnia 2013, 22:41
Renault: Megane
Silnik: 1.6 16V

Re: Kangoo III [Citan 14r] problem z wyciaraczkami

Post autor: BlackRaven » niedziela, 16 września 2018, 12:06

Czyli powypadkowy
Walczymy z raczyskiem na dziś wygrywamy

ODPOWIEDZ