Reklama francuskie

[Clio II] Kontrolka check engine, cykające przekaźniki, brak odpalenia

Moderator: Grupa Moderatorów

ODPOWIEDZ
Awatar użytkownika
lukeboss
Forumowicz
Forumowicz
Posty: 105
Rejestracja: poniedziałek, 27 października 2014, 17:34
Renault: Clio II
Silnik: 1200 75KM

[Clio II] Kontrolka check engine, cykające przekaźniki, brak odpalenia

Post autor: lukeboss » wtorek, 12 czerwca 2018, 09:27

Witam, autko Renault Clio II 2001 benzyna 16v 75 KM 55 kW 1.2 

Dzisiaj rano wsiadam, chcąc jechać do pracy, próbuję odpalić jak zwykle i niespodzianka. 

Rozrusznik kręcił i przestał nagle. Później zaczęła migać kontrolka check engine, a jednocześnie przygasały lekko kontrolki stopu i akumulatora, tak nienaturalnie jakby przy słabym akumulatorze,ale check engine migała normalnie. Pod maską zaczęły cykać przekaźniki w rytm kontrolki check engine. Później już nie odpalałem drugi raz. 

Co to może być?

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka


Awatar użytkownika
patrys4891
Oklejony
Oklejony
Posty: 1848
Rejestracja: wtorek, 26 czerwca 2012, 22:35
Renault: Safrane phII
Silnik: 2,9 V6 24V
Gadu-Gadu: 9152746
Lokalizacja: Warszawa

Re: [Clio II] Kontrolka check engine, cykające przekaźniki, brak odpalenia

Post autor: patrys4891 » wtorek, 12 czerwca 2018, 11:07

Zaczął bym od sprawdzenia masy. Pod maską na dole przed silnikiem, mniej więcej w okolicy łączenia się skrzyni z silnikiem.
Najprościej to podaj masę nawet kablem rozruchowym z akumulatora lub karoserii na silnik, to będzie wiadomo czy to wina masy czy nie.
Obrazek

Awatar użytkownika
lukeboss
Forumowicz
Forumowicz
Posty: 105
Rejestracja: poniedziałek, 27 października 2014, 17:34
Renault: Clio II
Silnik: 1200 75KM

Re: [Clio II] Kontrolka check engine, cykające przekaźniki, brak odpalenia

Post autor: lukeboss » wtorek, 12 czerwca 2018, 17:31

Napięcie aku w spoczynku to 12.0V. Podczas rozruchu nie da rady bo nie odpala :) dodałem kabel masowy z aku na rozrusznik i przestało swirowac przynajmniej z kontrolkami check engine i przekaźniki przestały cykać. Niestety dalej nie odpala, kręci ale jak w zimie przy -20 stopni mrozu,finalnie nie odpala. Co jeszcze mogę zrobić?

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka


Awatar użytkownika
patrys4891
Oklejony
Oklejony
Posty: 1848
Rejestracja: wtorek, 26 czerwca 2012, 22:35
Renault: Safrane phII
Silnik: 2,9 V6 24V
Gadu-Gadu: 9152746
Lokalizacja: Warszawa

Re: [Clio II] Kontrolka check engine, cykające przekaźniki, brak odpalenia

Post autor: patrys4891 » wtorek, 12 czerwca 2018, 17:46

Za niskie napięcie. Pewnie aku niedoladowany przez brak masy.
Naładować akumulator, wymienić masę i jeździć :)


obliczone na lukakatorze

Obrazek

Awatar użytkownika
lukeboss
Forumowicz
Forumowicz
Posty: 105
Rejestracja: poniedziałek, 27 października 2014, 17:34
Renault: Clio II
Silnik: 1200 75KM

Re: [Clio II] Kontrolka check engine, cykające przekaźniki, brak odpalenia

Post autor: lukeboss » wtorek, 12 czerwca 2018, 19:08

Wyjąłem aku i ładuje. Generalnie jak sprawdzałem masę miernikiem to niby jest na silniku i wszędzie pokazuje, gdzie nie przytkam, napięcie aku. Też nie raz odpalal nawet jak aku miał poniżej 12V.

Ale coś jest z tą masą bo świeci mi kontrolka od obwodu zamkniętego z klimy nawet jak ją wyłącze, wtedy się tak słabiej świeci, ale jednak.

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka


Awatar użytkownika
patrys4891
Oklejony
Oklejony
Posty: 1848
Rejestracja: wtorek, 26 czerwca 2012, 22:35
Renault: Safrane phII
Silnik: 2,9 V6 24V
Gadu-Gadu: 9152746
Lokalizacja: Warszawa

Re: [Clio II] Kontrolka check engine, cykające przekaźniki, brak odpalenia

Post autor: patrys4891 » wtorek, 12 czerwca 2018, 21:10

To nie kwestia zupełnego braku masy, ale bardzo słabej masy. Duża odporność i brak możliwości przewodzenia odpowiednio dużego natężenia prądu.
Ta plecionka jest na dole w dość ciężkich warunkach i z czasem koroduje.
W sklepie motoryzacyjnym kosztuje kilka złotych, więc nie ma się nad czym zastanawiać.
Niektórzy dodają drugą plecionkę w innym miejscu żeby polepszyć przepływ prądu.

obliczone na lukakatorze


Obrazek

Awatar użytkownika
lukeboss
Forumowicz
Forumowicz
Posty: 105
Rejestracja: poniedziałek, 27 października 2014, 17:34
Renault: Clio II
Silnik: 1200 75KM

Re: [Clio II] Kontrolka check engine, cykające przekaźniki, brak odpalenia

Post autor: lukeboss » wtorek, 12 czerwca 2018, 23:02

Aku był sprawny, postukalem młotkiem w rozrusznik i puściło, zakrecil i odpalił, tylko musiałem oprócz tego dodać nowy kabel masowy, dobrze że miałem plecionke. Chyba rozrusznik do wymiany co? Lub do regeneracji?

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka


Awatar użytkownika
patrys4891
Oklejony
Oklejony
Posty: 1848
Rejestracja: wtorek, 26 czerwca 2012, 22:35
Renault: Safrane phII
Silnik: 2,9 V6 24V
Gadu-Gadu: 9152746
Lokalizacja: Warszawa

Re: [Clio II] Kontrolka check engine, cykające przekaźniki, brak odpalenia

Post autor: patrys4891 » środa, 13 czerwca 2018, 09:11

Z rozrusznikiem to wystarczy czasem wyczyścić i wszystko działa bez problemu.
Zregenerować zawsze zdążysz.
Obrazek

Awatar użytkownika
lukeboss
Forumowicz
Forumowicz
Posty: 105
Rejestracja: poniedziałek, 27 października 2014, 17:34
Renault: Clio II
Silnik: 1200 75KM

Re: [Clio II] Kontrolka check engine, cykające przekaźniki, brak odpalenia

Post autor: lukeboss » środa, 13 czerwca 2018, 09:18

Dzięki za pomoc pytałem w serwisie u siebie w mieście regeneracja to koszt 80 zł plus części, a nowy kosztuje 160 zł do tego modelu na allegro.

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka


Awatar użytkownika
lukeboss
Forumowicz
Forumowicz
Posty: 105
Rejestracja: poniedziałek, 27 października 2014, 17:34
Renault: Clio II
Silnik: 1200 75KM

Re: [Clio II] Kontrolka check engine, cykające przekaźniki, brak odpalenia

Post autor: lukeboss » środa, 13 czerwca 2018, 11:48

Zastanawia mnie jak bardzo jest możliwie w jednym momencie zablokowanie się rozrusznika i jednocześnie brak masy na silniku, szukam tu jakiejś zależności.

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka


Awatar użytkownika
patrys4891
Oklejony
Oklejony
Posty: 1848
Rejestracja: wtorek, 26 czerwca 2012, 22:35
Renault: Safrane phII
Silnik: 2,9 V6 24V
Gadu-Gadu: 9152746
Lokalizacja: Warszawa

Re: [Clio II] Kontrolka check engine, cykające przekaźniki, brak odpalenia

Post autor: patrys4891 » czwartek, 14 czerwca 2018, 09:15

Blokujący się rozrusznik pobierał więcej prądu, przysmażył słabą masę i ją zniszczył.
Obrazek

ODPOWIEDZ