Reklama francuskie

[Thalia ph1, 2003r, 1.4 8v] Nie działa klimatyzacja

Moderator: Grupa Moderatorów

ODPOWIEDZ
aro
Forumowicz
Forumowicz
Posty: 123
Rejestracja: piątek, 23 marca 2012, 15:50
Renault: Thalia
Silnik: 1.4 8V
Gadu-Gadu: 8007957
Lokalizacja: Piekary Śląskie

[Thalia ph1, 2003r, 1.4 8v] Nie działa klimatyzacja

Post autor: aro » czwartek, 17 maja 2018, 20:23

Hej wszystkim

Dzisiaj przestała mi działać klimatyzacja - w takim sensie, że przyciskam guzik AC i nic się nie dzieje.

Raz na kilkanaście/dziesiąc razy zadziała i chłodzi jak wściekła ;)

Ciekawe jest też, że zdarza się że :
- włączam klimatyzacją
- uruchamia się
- zwiększam prędkość wentylatora i klimatyzacja się wyłącza

Pierwsze podejrzenie trafia na guzik klimy - da się to jakoś sprawdzić/potwierdzić?

Aro

Online
Awatar użytkownika
kudlaty
Supermod
Supermod
Posty: 4421
Rejestracja: poniedziałek, 26 maja 2008, 10:03
Renault: L3GT M1Cabrio
Silnik: F4Rt K4J
Gadu-Gadu: 4403163
Lokalizacja: Lublin
Kontakt:

Re: [Thalia ph1, 2003r, 1.4 8v] Nie działa klimatyzacja

Post autor: kudlaty » czwartek, 17 maja 2018, 21:26

Da się. Podmienić panel klimy. Wyeliminujesz przycisk

aro
Forumowicz
Forumowicz
Posty: 123
Rejestracja: piątek, 23 marca 2012, 15:50
Renault: Thalia
Silnik: 1.4 8V
Gadu-Gadu: 8007957
Lokalizacja: Piekary Śląskie

Re: [Thalia ph1, 2003r, 1.4 8v] Nie działa klimatyzacja

Post autor: aro » czwartek, 17 maja 2018, 21:40

Jasne, rozumiem - w sumie najprostszy sposób.

Czy muszę szukać dokładnie takiego samego panelu, czy może być nieco inny? Nigdzie nie umiem na szybko znaleźć takiego, jaki jest w aucie.

Mam taki panel z 1 przyciskiem (Tylko AC), a pokrętło z prędkością nawiewu jest 2stronne jakby (po 1 stronie obieg wewnętrzny, a po 2 stronie zewnętrzny)

Czy taki będzie pasował?
Obrazek

Z tego co zauważyłem, to pokrętło prędkości nawiewu jest inne - czy przycisk obiegu wewnętrznego będzie działał (u mnie przekręcam w drugą stronę)

Online
Awatar użytkownika
kudlaty
Supermod
Supermod
Posty: 4421
Rejestracja: poniedziałek, 26 maja 2008, 10:03
Renault: L3GT M1Cabrio
Silnik: F4Rt K4J
Gadu-Gadu: 4403163
Lokalizacja: Lublin
Kontakt:

Re: [Thalia ph1, 2003r, 1.4 8v] Nie działa klimatyzacja

Post autor: kudlaty » piątek, 18 maja 2018, 15:22

Nie będzie działać. Ten panel drugi co mówisz to jest z Megane I najprawdopodobniej. Przydałby się panel taki jak u Ciebie z prostego względu. Wyeliminujesz też ewentualnie niekompatybilność paneli

Awatar użytkownika
patrys4891
Oklejony
Oklejony
Posty: 1839
Rejestracja: wtorek, 26 czerwca 2012, 22:35
Renault: Safrane phII
Silnik: 2,9 V6 24V
Gadu-Gadu: 9152746
Lokalizacja: Warszawa

Re: [Thalia ph1, 2003r, 1.4 8v] Nie działa klimatyzacja

Post autor: patrys4891 » środa, 23 maja 2018, 11:58

Ten przycisk działa na zasadzie zwarcia i rozwarcia.
Dobierz się do niego od tyłu, zewrzyj odpowiednie nóżki żeby za symulować przyciśnięcie przycisku. Wtedy będzie jasne.
Podejrzewam że nawet dało by się dobrać sam przycisk w sklepie elektronicznym.
Oczywiście wymiana całego panela jest prostsza.
Obrazek

Awatar użytkownika
HFaudio
Forumowicz
Forumowicz
Posty: 80
Rejestracja: niedziela, 7 maja 2017, 12:04
Renault: Scenic II
Silnik: 2.0 T 16V
Lokalizacja: Szczytno

Re: [Thalia ph1, 2003r, 1.4 8v] Nie działa klimatyzacja

Post autor: HFaudio » środa, 23 maja 2018, 18:34

A zapala się lampka w przycisku że klima pracuje ?
F4RT 776 -> 254 km / 348 Nm driver
K&N -> 70mm -> TD04L6-15TK31 -> 60mm -> Dual IC FMIC 450x230x65 -> 60mm
Wtryski ITGM60 BLUE , Wydech 2,25" , Blow off ProPerfect

aro
Forumowicz
Forumowicz
Posty: 123
Rejestracja: piątek, 23 marca 2012, 15:50
Renault: Thalia
Silnik: 1.4 8V
Gadu-Gadu: 8007957
Lokalizacja: Piekary Śląskie

Re: [Thalia ph1, 2003r, 1.4 8v] Nie działa klimatyzacja

Post autor: aro » środa, 30 maja 2018, 19:11

Lampka się nie zapalała.

Ale problem tak jak się pojawił, tak znikł...
Tak więc teraz klimatyzacja działa.

Następnym razem wyciągnę panel i będę dziobał.

aro
Forumowicz
Forumowicz
Posty: 123
Rejestracja: piątek, 23 marca 2012, 15:50
Renault: Thalia
Silnik: 1.4 8V
Gadu-Gadu: 8007957
Lokalizacja: Piekary Śląskie

Re: [Thalia ph1, 2003r, 1.4 8v] Nie działa klimatyzacja

Post autor: aro » piątek, 21 września 2018, 14:14

Czy ktoś wie gdzie znajdę schemat ktore kabelki trzeba zewrzeć, zeby włączyć klimatyzację?

No i kolejne pytanie-
Klimatyzacja jak się już włączy, to wystarczy zmienić prędkość wentylatora na np 4 - klima gaśnie.
Czy to nie będzie inny problem jak włącznik?

ODPOWIEDZ