Reklama francuskie

[Megane III] Dziwna praca silnika - kilka pytań.

Moderator: Grupa Moderatorów

kirasjer
Bywalec
Bywalec
Posty: 3
Rejestracja: środa, 25 kwietnia 2018, 09:59
Renault: Megane II ph II
Silnik: 1.6 77kW 105KM

Re: [Megane III] Dziwna praca silnika - kilka pytań.

Post autor: kirasjer » wtorek, 8 maja 2018, 09:10

Hej, i jak skończył się Twój Problem ?? W związku z tym, ze ostatnio miałem podobne objawy (choć nie za każdym razem - raz rano paliła ładnie, raz dosyć ciężko .... )

Awatar użytkownika
BlackRaven
Weteran
Weteran
Posty: 688
Rejestracja: poniedziałek, 30 grudnia 2013, 22:41
Renault: Megane
Silnik: 1.6 16V

Re: [Megane III] Dziwna praca silnika - kilka pytań.

Post autor: BlackRaven » wtorek, 8 maja 2018, 14:34

Demontowałeś przepustnicę ? Bo chodzi o brud na ściankach tuż za nią a nie o "motylek"
Walczymy z raczyskiem na dziś wygrywamy

Awatar użytkownika
83Marcin
Forumowicz
Forumowicz
Posty: 189
Rejestracja: sobota, 21 lutego 2015, 15:07
Renault: Mégane III
Silnik: 1.6 16V
Lokalizacja: Lublin

Re: [Megane III] Dziwna praca silnika - kilka pytań.

Post autor: 83Marcin » czwartek, 10 maja 2018, 19:14

Nie gaśnie tuż po odpaleniu. Czasem zafalują obroty (szczególnie jak ma włączoną klimę). Po odpaleniu rano wskakuje na 1500 rpm, po dodaniu lekko gazu spadają do 1000 i dalej już jest ok. Generalnie po czyszczeniu przepustnicy, wymianie świec, oleju i filtrów powietrza i oleju i poprawieniu uszczelnienia silnika po ASO jest zauważalnie lepiej. Nie jest to może tak równa praca jak w Cytrynie ale jednak jest lepiej.
Citroën Xantia 2.0 HDi  2012 - 2015
Citroën Xsara 1.6 16V  2015 - 2018
Renault Mégane III 1.6 16V  2018 -

Awatar użytkownika
HFaudio
Forumowicz
Forumowicz
Posty: 80
Rejestracja: niedziela, 7 maja 2017, 12:04
Renault: Scenic II
Silnik: 2.0 T 16V
Lokalizacja: Szczytno

Re: [Megane III] Dziwna praca silnika - kilka pytań.

Post autor: HFaudio » czwartek, 10 maja 2018, 23:44

Z doświadczenia z tym silnikiem wiem że zajrzyj do czujnika podciśnienia ja miałem ten silnik w starszej wersji scenica i tam było to na wężyku połączone wężyk lekko nie szczelny i już lipa była. Jak miałem ten czujnik uszkodzony to też takie objawy były gasł przy wciśnięciu sprzęgła i dojeżdżaniu do świateł. Kupuj oryginał ja kupiłem zamiennik bo to drogie było wtedy i miałem że na zimnym cacy chodził a na ciepłym to samo kupiłem oryginał czujnik i jak ręką odjął również wężyk polecam zmienić chyba że w nowszym jest w dolocie to bez wężyka.
F4RT 776 -> 254 km / 348 Nm driver
K&N -> 70mm -> TD04L6-15TK31 -> 60mm -> Dual IC FMIC 450x230x65 -> 60mm
Wtryski ITGM60 BLUE , Wydech 2,25" , Blow off ProPerfect

Awatar użytkownika
Osaaco
Bywalec
Bywalec
Posty: 1
Rejestracja: poniedziałek, 2 kwietnia 2018, 13:07
Renault: Megane III
Silnik: 1,6
Gadu-Gadu: 0

Re: [Megane III] Dziwna praca silnika - kilka pytań.

Post autor: Osaaco » czwartek, 17 maja 2018, 08:53

Pomocy, nie wiem co się dzieje. Megane III 1,6 benz.

Silnik gaśnie na niskich obrotach i przy wciskaniu sprzęgła - np. dojeżdżając do świateł, ruszając, a dzisiaj nawet przy zmianie biegu z 3 na 4, na drodze z górki. Za każdym razem pojawia się również komunikat "ASP wyłączony". Czy przyczyną może być również ten czujnik podciśnienia??? Co pomogło koledze 83Marcin?
Pozdrawiam :)

Awatar użytkownika
83Marcin
Forumowicz
Forumowicz
Posty: 189
Rejestracja: sobota, 21 lutego 2015, 15:07
Renault: Mégane III
Silnik: 1.6 16V
Lokalizacja: Lublin

Re: [Megane III] Dziwna praca silnika - kilka pytań.

Post autor: 83Marcin » czwartek, 17 maja 2018, 19:26

HFaudio pisze:
czwartek, 10 maja 2018, 23:44
Z doświadczenia z tym silnikiem wiem że zajrzyj do czujnika podciśnienia ja miałem ten silnik w starszej wersji scenica i tam było to na wężyku połączone wężyk lekko nie szczelny i już lipa była. Jak miałem ten czujnik uszkodzony to też takie objawy były gasł przy wciśnięciu sprzęgła i dojeżdżaniu do świateł. Kupuj oryginał ja kupiłem zamiennik bo to drogie było wtedy i miałem że na zimnym cacy chodził a na ciepłym to samo kupiłem oryginał czujnik i jak ręką odjął również wężyk polecam zmienić chyba że w nowszym jest w dolocie to bez wężyka.
Możesz mi, tak łopatologicznie, wyjaśnić, gdzie mam szukać owego węża? O ile moją Cytrynę mogę po ciemku rozłożyć i złożyć, o tyle Megany nie znam...




Osaaco pisze:
czwartek, 17 maja 2018, 08:53
Pomocy, nie wiem co się dzieje. Megane III 1,6 benz.

Silnik gaśnie na niskich obrotach i przy wciskaniu sprzęgła - np. dojeżdżając do świateł, ruszając, a dzisiaj nawet przy zmianie biegu z 3 na 4, na drodze z górki. Za każdym razem pojawia się również komunikat "ASP wyłączony". Czy przyczyną może być również ten czujnik podciśnienia??? Co pomogło koledze 83Marcin?
A nie wiem, nie szukałem gdyż ponieważ jak wyżej ;)
Póki co silnik chodzi dobrze. Czasem zafalują obroty, telepnie budą i po sekundzie wszystko wraca do normy. Przy włączonej klimatyzacji dzieje się toi częściej.
Mam nadzieję, że nie wpłynie to na instalację LPG. W czerwcu mam zamiar zagazować Megę bo ceny paliwa zaczynają przerażać.
Citroën Xantia 2.0 HDi  2012 - 2015
Citroën Xsara 1.6 16V  2015 - 2018
Renault Mégane III 1.6 16V  2018 -

Awatar użytkownika
BlackRaven
Weteran
Weteran
Posty: 688
Rejestracja: poniedziałek, 30 grudnia 2013, 22:41
Renault: Megane
Silnik: 1.6 16V

Re: [Megane III] Dziwna praca silnika - kilka pytań.

Post autor: BlackRaven » piątek, 18 maja 2018, 07:09

Gaz zakłada się gdy wszystko pracuje idealnie inaczej będą większe problemy
Walczymy z raczyskiem na dziś wygrywamy

Awatar użytkownika
HFaudio
Forumowicz
Forumowicz
Posty: 80
Rejestracja: niedziela, 7 maja 2017, 12:04
Renault: Scenic II
Silnik: 2.0 T 16V
Lokalizacja: Szczytno

Re: [Megane III] Dziwna praca silnika - kilka pytań.

Post autor: HFaudio » niedziela, 20 maja 2018, 21:05

83Marcin pisze:
czwartek, 17 maja 2018, 19:26

Możesz mi, tak łopatologicznie, wyjaśnić, gdzie mam szukać owego węża? O ile moją Cytrynę mogę po ciemku rozłożyć i złożyć, o tyle Megany nie znam...
Wrzuć zdjęcie komory silnika to namaluje co gdzie i jak ;)
F4RT 776 -> 254 km / 348 Nm driver
K&N -> 70mm -> TD04L6-15TK31 -> 60mm -> Dual IC FMIC 450x230x65 -> 60mm
Wtryski ITGM60 BLUE , Wydech 2,25" , Blow off ProPerfect

ODPOWIEDZ